Meny

Hva slags telefon må jeg ha til Kortkompis?

Kortkompis kan brukes på iPhone fra versjon iOS 9.0 og opp, i tillegg til Android-telefoner med oppdatering fra versjon 6.0 og opp.